A Microsoft Office (Excel, Word) forum. OfficeFrustration

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.

Go Back   Home » OfficeFrustration forum » Microsoft Excel » Worksheet Functions
Site Map Home Register Authors List Search Today's Posts Mark Forums Read  

Linking Error : produces a "0"



 
 
Thread Tools Display Modes
  #1  
Old October 22nd, 2003, 04:44 PM
external usenet poster
 
Posts: n/a
Default Linking Error : produces a "0"

I am trying to link information from our main office copy
to our invoice copy so that when you enter the Co.
information, etc that it transfers over. I have been
successfull at all the sheets EXCEPT the invoice sheet by
using ='OFFICE COPY'!B88 (example) but for the Invoice
sheet gives a value of "0" instead of the information
requested. PLEASE HELP!!!

Muchos Gracias!
Nat
Ads
  #2  
Old October 22nd, 2003, 09:16 PM
external usenet poster
 
Posts: n/a
Default PLEASE HELP!! Linking error


-----Original Message-----
I am trying to link information from our main office copy
to our invoice copy so that when you enter the Co.
information, etc that it transfers over. I have been
successfull at all the sheets EXCEPT the invoice sheet by
using ='OFFICE COPY'!B88 (example) but for the Invoice
sheet gives a value of "0" instead of the information
requested. PLEASE HELP!!!

Muchos Gracias!
Nat
.

 




Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 08:15 PM.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright 2004-2018 OfficeFrustration.
The comments are property of their posters.